
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg-bg" lang="bg-bg">

<head>
  <base href="http://bulgaria-weekly.com/the-week/bulgaria/7653-nai-goliamoto-uchenie-na-bulgarskata-armia-35-godini-pomkasno.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="keywords" content="bulgaria, newspaper, bulgarian, bulgarian newspaper, Chicago, USA, вестник, българия, сащ, вестник на българите в сащ, Чикаго" />
  <meta name="title" content="Най-голямото учение на българската армия – 35 години по-късно" />
  <meta name="author" content="stefkah" />
  <meta name="description" content="Вестник БЪЛГАРИЯ - най-големият български седмичник в САЩ" />
  <meta name="generator" content="Вестник БЪЛГАРИЯ - вестникът на българите в САЩ" />
  <title>Най-голямото учение на българската армия – 35 години по-късно</title>
  <link href="/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/content/ja_tabs/ja.tabs.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/ja_tabs/themes/teline_ii/style.css" type="text/css" />
  <style type="text/css">
    <!--

.osolCaptchaBlock{
	width:100%;
}
.osolCaptchaBlock label{
	
}
.osolCaptchaBlock table td{
	
	text-align:center;
}

    -->
  </style>
  <script type="text/javascript" src="http://bulgaria-weekly.com/plugins/system/mediaobject/js/mediaobject-150.js"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/ja_tabs/ja.tabs.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript">
	MediaObject.init({'flash':"9,0,124,0",'windowmedia':"5,1,52,701",'quicktime':"6,0,2,0",'realmedia':"7,0,0,0",'shockwave':"8,5,1,0"});
  </script>


<link rel="stylesheet" href="http://bulgaria-weekly.com/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://bulgaria-weekly.com/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://bulgaria-weekly.com/templates/ja_teline_ii/css/editor.css" type="text/css" />

<link rel="stylesheet" href="http://bulgaria-weekly.com/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://bulgaria-weekly.com/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://bulgaria-weekly.com/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://bulgaria-weekly.com/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link rel="stylesheet" href="http://bulgaria-weekly.com/templates/ja_teline_ii/css/ja.news.fp.css" type="text/css" />
<link href="http://bulgaria-weekly.com/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="http://bulgaria-weekly.com/templates/ja_teline_ii/js/ja.script.js"></script>

<script type="text/javascript">
//<![CDATA[
	if(!window.swfobject){	
		document.writeln ('<script type="text\/javascript" src="http://bulgaria-weekly.com/templates/ja_teline_ii/highslide/swfobject.js"><\/script>');
	}
//]]>
</script>
<script language="javascript" type="text/javascript" src="http://bulgaria-weekly.com/templates/ja_teline_ii/highslide/highslide-full.packed.js"></script>

<!-- Menu head -->
			<link href="http://bulgaria-weekly.com/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://bulgaria-weekly.com/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://bulgaria-weekly.com/templates/ja_teline_ii/css/colors/theme.css" rel="stylesheet" type="text/css" />


<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<!--[if gt IE 7]>
<link href="http://bulgaria-weekly.com/templates/ja_teline_ii/css/ie8.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">    
   	hs.graphicsDir = 'http://bulgaria-weekly.com/templates/ja_teline_ii/highslide/graphics/';
   	hs.showCredits = false; // you can set this to false if you want
	hs.creditsText = 'Powered by JA Highslide';
	hs.creditsHref = 'http://joomlart.com/';
	hs.creditsTitle ='Go to the Highslide JA homepage';
</script>
<meta name="verify-v1" content="4glGalZwmXqya/oo0xflgKiNxABeVOJ18B3m25yqVBY=" />
<META name="y_key" content="4f918286d735b3f4">
<meta name="msvalidate.01" content="11C5415BEF78172278F91E5712BAFC26" />
	<script src="http://bulgaria-weekly.com/plugins/system/plg_japopup/fancybox/js/jquery-1.3.2.min.js" type="text/javascript" ></script>
<script src="http://bulgaria-weekly.com/plugins/system/plg_japopup/fancybox/js/jquery.easing.1.3.js" type="text/javascript" ></script>
<script src="http://bulgaria-weekly.com/plugins/system/plg_japopup/fancybox/js/jquery.fancybox-1.2.1.js" type="text/javascript" ></script>
<link href="http://bulgaria-weekly.com/plugins/system/plg_japopup/fancybox/css/jquery.fancybox.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" >if (jQuery) jQuery.noConflict();</script>
</head>

<body id="bd" class="wide fs3" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/the-week/bulgaria/7653-nai-goliamoto-uchenie-na-bulgarskata-armia-35-godini-pomkasno.html#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/the-week/bulgaria/7653-nai-goliamoto-uchenie-na-bulgarskata-armia-35-godini-pomkasno.html#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/the-week/bulgaria/7653-nai-goliamoto-uchenie-na-bulgarskata-armia-35-godini-pomkasno.html#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/the-week/bulgaria/7653-nai-goliamoto-uchenie-na-bulgarskata-armia-35-godini-pomkasno.html#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix">

			<h1 class="logo">
			<a href="/index.php" title="Вестник БЪЛГАРИЯ - вестникът на българите в САЩ"><span>Вестник БЪЛГАРИЯ - вестникът на българите в САЩ</span></a>
		</h1>
	
	<div id="ja-headtools" class="ja-headtool">
	<div class="ja-innerpad clearfix">

		<div class="ja-day">
	  <span>сряда</span> <div>юли 19</div> 
		</div>

		<ul>
					
			<!--module search-->			
						<li>
	<a href="/component/search/" onclick="return hs.htmlExpand(this, { contentId: 'id_highslide_search', outlineType : 'rounded-white', outlineWhileAnimating : true, width : 230} )" class="highslide">
		Търсене	</a>
	
	<!--SEARCH content-->
	<div class="highslide-html-content" id="id_highslide_search">
		<div class="highslide-header">
			<ul>
				<li class="highslide-move">
					<a href="#" onclick="return false">Move</a>
				</li>
				<li class="highslide-close">
					<a href="#" onclick="return hs.close(this)">Close</a>
				</li>
			</ul>	    
		</div>
		<div class="highslide-body">
			<div id="ja-search">

				<form action="index.php" method="post">
					<div class="search">
						<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Търсене" class="inputbox" type="text" size="20" value="" /><input type="submit" value="Търсене" class="button"/>					</div>
					<input type="hidden" name="task"   value="search" />
					<input type="hidden" name="option" value="com_search" />
				<input type="text" name="139dc819de56a4ba22f0abcbda4029b4" value="" style="float: left; position: absolute; z-index: 1000000; left: -10000px; top: -10000px;" /></form>
			</div>
		</div>
	</div>
</li><a  class="fancybox1722"  href="/images/stories/misc/banner-config.png" title="Конфигурация на рекламните банери" >Рекламирай с нас</a>
<script language="javascript" type="text/javascript"> 
/* <![CDATA[ */
jQuery(document).ready(function() {
if( ! jQuery("a.fancybox1722").fancybox({
		imageScale:1,
						centerOnScroll: 1}) ) 
	{ document.write(''); }
});
/* ]]> */
</script>
					</ul>

	  
	</div>
	</div>

	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix">
		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://bulgaria-weekly.com/" class="menu-item0 first-item" id="menu248" title="Начало"><span class="menu-title">Начало</span></a></li> 
<li class="havechild active"><a href="/the-week.html" class="menu-item1 active" id="menu197" title="Седмицата"><span class="menu-title">Седмицата</span></a><ul><li ><a href="/the-week/world.html" class=" first-item" id="menu199" title="Свят"><span class="menu-title">Свят</span></a></li> 
<li ><a href="/the-week/traditions.html"  id="menu342" title="Традиции"><span class="menu-title">Традиции</span></a></li> 
<li class="active"><a href="/the-week/bulgaria.html" class=" active" id="menu198" title="България"><span class="menu-title">България</span></a></li> 
<li ><a href="/the-week/usa.html"  id="menu285" title="САЩ"><span class="menu-title">САЩ</span></a></li> 
<li ><a href="/the-week/chicago-chronicles.html"  id="menu286" title="Чикагски Хроники"><span class="menu-title">Чикагски Хроники</span></a></li> 
<li ><a href="/the-week/culture.html"  id="menu201" title="Култура"><span class="menu-title">Култура</span></a></li> 
<li ><a href="/the-week/business.html"  id="menu274" title="Бизнес"><span class="menu-title">Бизнес</span></a></li> 
<li ><a href="/the-week/analysis.html"  id="menu276" title="Анализи"><span class="menu-title">Анализи</span></a></li> 
<li ><a href="/the-week/persons.html"  id="menu275" title="Личности"><span class="menu-title">Личности</span></a></li> 
<li ><a href="/the-week/sport.html" class=" last-item" id="menu200" title="Спорт"><span class="menu-title">Спорт</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/consultations.html" class="menu-item2" id="menu176" title="Консултации"><span class="menu-title">Консултации</span></a><ul><li ><a href="/consultations/health.html" class=" first-item" id="menu359" title="Здравни"><span class="menu-title">Здравни</span></a></li> 
<li ><a href="/consultations/insurance.html"  id="menu357" title="Застрахователни"><span class="menu-title">Застрахователни</span></a></li> 
<li ><a href="/consultations/legal.html"  id="menu355" title="Правни"><span class="menu-title">Правни</span></a></li> 
<li ><a href="/consultations/real-estate.html"  id="menu350" title="Имоти"><span class="menu-title">Имоти</span></a></li> 
<li ><a href="/consultations/financial-consultations.html" class=" last-item" id="menu375" title="Финансови"><span class="menu-title">Финансови</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/interesting.html" class="menu-item3" id="menu181" title="Интересно"><span class="menu-title">Интересно</span></a><ul><li ><a href="/interesting/hidden-truth.html" class=" first-item" id="menu373" title="Скритата истина"><span class="menu-title">Скритата истина</span></a></li> 
<li ><a href="/interesting/buzikileeks.html"  id="menu377" title="Бъзикилийкс"><span class="menu-title">Бъзикилийкс</span></a></li> 
<li ><a href="/interesting/religions.html"  id="menu378" title="Религии"><span class="menu-title">Религии</span></a></li> 
<li ><a href="/interesting/curious.html"  id="menu182" title="Любопитно"><span class="menu-title">Любопитно</span></a></li> 
<li ><a href="/interesting/humor.html"  id="menu183" title="Хумор"><span class="menu-title">Хумор</span></a></li> 
<li ><a href="/interesting/horoscope.html"  id="menu184" title="Хороскоп"><span class="menu-title">Хороскоп</span></a></li> 
<li ><a href="/interesting/gallery.html"  id="menu321" title="Галерии"><span class="menu-title">Галерии</span></a></li> 
<li ><a href="/interesting/caricatures.html"  id="menu362" title="Карикатури"><span class="menu-title">Карикатури</span></a></li> 
<li ><a href="/index.php?Itemid=320&amp;option=" class=" last-item" id="menu320" title="ФОТО ГАЛЕРИИ"><span class="menu-title">ФОТО ГАЛЕРИИ</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/classifieds.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" class="menu-item4" id="menu324" title="Малки обяви"><span class="menu-title">Малки обяви</span></a><ul><li ><a href="/classifieds/classifieds-2.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" class=" first-item" id="menu365" title="Малки обяви"><span class="menu-title">Малки обяви</span></a></li> 
<li ><a href="/classifieds/pay-online.html" class=" last-item" id="menu335" title="Плати Онлайн"><span class="menu-title">Плати Онлайн</span></a></li> 
</ul></li> 
<li ><a href="/subscription-for-newspaper-bulgaria.html" class="menu-item5" id="menu328" title="Абонамент"><span class="menu-title">Абонамент</span></a></li> 
<li class="havechild"><a href="/contact-us.html" class="menu-item6" id="menu317" title="Контакт"><span class="menu-title">Контакт</span></a><ul><li ><a href="/contact-us/about-us-bg.html" class=" first-item" id="menu318" title="За нас"><span class="menu-title">За нас</span></a></li> 
<li ><a href="/contact-us/banner-exchange.html"  id="menu345" title="Размяна на банери"><span class="menu-title">Размяна на банери</span></a></li> 
<li ><a href="/contact-us/contact-us.html" class=" last-item" id="menu364" title="Контакт"><span class="menu-title">Контакт</span></a></li> 
</ul></li> 
<li class="havechild"><a href="#" class="menu-item7" id="menu330" title="ENGLISH"><span class="menu-title">ENGLISH</span></a><ul><li ><a href="/english/contact-us.html" class=" first-item" id="menu331" title="Contact Us"><span class="menu-title">Contact Us</span></a></li> 
<li ><a href="/english/about-us-en.html"  id="menu332" title="About Us"><span class="menu-title">About Us</span></a></li> 
<li ><a href="/english/subscribe.html"  id="menu333" title="Subscribe"><span class="menu-title">Subscribe</span></a></li> 
<li ><a href="/english/classifieds.html" class=" last-item" id="menu334" title="Classifieds"><span class="menu-title">Classifieds</span></a></li> 
</ul></li> 
<li class="havechild"><a href="#" class="menu-item8" id="menu340" title="Връзки"><span class="menu-title">Връзки</span></a><ul><li ><a href="/weblinks/media-partners.html" class=" first-item" id="menu341" title="Медийни партньори"><span class="menu-title">Медийни партньори</span></a></li> 
<li ><a href="/weblinks/useful-links.html" class=" last-item" id="menu338" title="Полезни връзки"><span class="menu-title">Полезни връзки</span></a></li> 
</ul></li> 
<li ><a href="/website-map.html" class="menu-item9 last-item" id="menu363" title="Карта на сайта"><span class="menu-title">Карта на сайта</span></a></li> 
</ul>
	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap-cm" class="clearfix">

<div id="ja-container">
<div id="ja-container-inner" class="clearfix">

	<!-- BEGIN: CONTENT -->
	<div id="ja-content">
		<div class="ja-innerpad clearfix">

			

						<div id="ja-pathway">
				<span class="breadcrumbs pathway">
<a href="http://bulgaria-weekly.com/" class="pathway">Home</a> <img src="/templates/ja_teline_ii/images/arrow.png" alt=""  /> <a href="/the-week.html" class="pathway">Седмицата</a> <img src="/templates/ja_teline_ii/images/arrow.png" alt=""  /> <a href="/the-week/bulgaria.html" class="pathway">България</a> <img src="/templates/ja_teline_ii/images/arrow.png" alt=""  /> Най-голямото учение на българската армия – 35 години по-късно</span>

			</div>
			
			<div id="ja-current-content">

        				
<h2 class="contentheading">
		<a href="/the-week/bulgaria/7653-nai-goliamoto-uchenie-na-bulgarskata-armia-35-godini-pomkasno.html" class="contentpagetitle">
		Най-голямото учение на българската армия – 35 години по-късно	</a>
	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
		
			<span class="createby">
			Венцислав Жеков		</span>
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/component/mailto/?tmpl=component&amp;link=db7aef4ab81dd9f56382fa7aa9f2c2b33ec32eee" title="Е-мейл" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline_ii/images/emailButton.png" alt="Е-мейл"  /></a>			</span>
					
						<span>
			<a href="/the-week/bulgaria/7653-nai-goliamoto-uchenie-na-bulgarskata-armia-35-godini-pomkasno.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печат" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/printButton.png" alt="Печат"  /></a>			</span>
				
						<span>
			<a href="/the-week/bulgaria/7653-nai-goliamoto-uchenie-na-bulgarskata-armia-35-godini-pomkasno.pdf" title="ПДФ" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/pdf_button.png" alt="ПДФ"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<p>&nbsp;</p>
<p><img src="/images/stories/2017/issue29/army1.jpg" width="300" height="200" alt="army1" style="margin: 5px; float: left;" />Българската армия участва в най-голямото съвместно учение в рамките на НАТО, откакто страната ни е член на Алианса. В "Сейбър гардиън 17" се включат близо 40 хил. военнослужещи от 21 страни членки и партньори на НАТО. Само нашите войници са близо 4000. Учението се провежда на териториите на 4 държави - Германия, Унгария, Румъния и България. В учението ще участват и 15-те машини "Брадли" от Трета бронирана бригада от Четвърта пехотна дивизия на Сухопътните войски на САЩ, които пристигнаха на база "Ново село" по операция "Атлантическа решимост". Това съобщи преди броени месеци вестник „Стандарт".<br />Нека обаче да припомним, че това не е първото такова мащабно учение, в което армията ни участва. Между 14 юни и 30 септември 1982 г. в СССР и България се провежда най-голямото стратегическо учение в историята на Варшавския договор – предимно военно-политическа структура – основен опонент в онези години на НАТО, наречено с кодовото название "Щит-82".<br />Западните военни експерти го наричат "Седемчасовата ядрена война", защото разиграва военни действия след ядрен удар на територията на цяла Европа. По време на широкомащабното общовойсково учение на обединените въоръжени сили (ОВС) на Варшавския договор практически е изпитана цялата стратегическа мощ на Съветската армия и армиите от тогавашните социалистически страни в Европа, в това число и на Българската народна армия. Това съобщава в своя статия сайтът socbg.com. Използваните източници са „Преживяното не подлежи на обжалване", автор Атанас Семерджиев и „История на Българите: Военна история на българите от древността до наши".<br />В учението участват над 60 хил. бойци, като част от тях са запасняци. В това невиждано по мащаб оперативно учение са включени 800 танка, 1100 БТР и бойни машишни, 1000 оръдия, 508 самолета и вертолета, 10 000 транспортни средства и 16 ракетни пускови установки.<br />През есента на 1982 г., в подножието на Странджа планина и в прилежащата акватория на Черно море под командването на съветския маршал В.Куликов, главнокомандващ ОВС и армейски генерал Добри Джуров (по това време министър на народната отбрана на България), се състои заключителната церемония на най-мащабното оперативно-стратегическо учение на Варшавския пакт „Щит -82".<br />На 1.10.1982 г. на летището в Бургас се състои заключителен тържествен парад на войските участвали в учебната бойна операция. С него се слага и край на най-голямото бойно учение в историята на Българската армия в онези години.<img src="/images/stories/2017/issue29/army2.jpg" width="300" height="203" alt="army2" style="margin: 5px; float: right;" /><br />"Съвместната подготовка е израз на ангажимента на САЩ към съюзниците от НАТО и допринася за постигането на съвместимост с техните армии. Работили сме в Ирак и Афганистан, а сега допринасяме за укрепването на сигурността в Европа", заяви командирът на Първи батальон от Трета бронирана бригада подполковник Джейсън Сабът, цитиран от вестник „Стандарт", по повод настоящото учение в рамките на НАТО. Американският офицер допълни, че новопристигналата рота ще присъства в "Ново село" в продължение на девет месеца. След това на нейно място ще дойде подразделение с приблизително същия брой личен състав и техника.<br />В "Сейбър гардиън 17" на практика има няколко дъщерни учения. Участват всички родове войски на Българската армия. За първи път самостоятелно участие имат специалните ни сили, които след промените в Закона за отбраната и въоръжените сили вече не са част към Сухопътните войски, а на директно подчинение на министъра на отбраната. Българските специални сили участват в "Сейбър гардиън 2017" под шапката на НАТО.<br />Един от ефектите от такова мащабно учение и на наша територия е стимулирането на местната търговия и услугите. Това на практика се отразява много положително на хотели и ресторанти около и в градовете Сливен и Ямбол.<br />Особено в събота и неделя много групи американски военнослужещи посещават двата града и с удоволствие харчат парите си в отворените заведения. Те ходят цивилни, но отдалеч си личи, че са военни от армията на САЩ. В някои от по-елитните ресторанти наоколо вече има специални менюта на английски език, които са именно за гостите от американската армия. Хотелите също не могат да се оплачат. Огромното мнозинство от американски военни, разбира се, нощува в самата база, където условията са перфектни. Има обаче специалисти, които използват хотелите в Сливен и Ямбол за нощувки. Особено през летните месеци американските военни масово предпочитат да прекарват уикендите си на морето. От база "Ново село" до Бургас с кола разстоянието се взема за не повече от 40 минути. Търсени са и хотелите в Балкана, които са по-близко, пише още „Стандарт".<br />Това, което можем само да добавим е, че армията ни е имала, а в момента и изгражда нов такъв опит и боеготовност в рамките на подобни многонационални военни учения, които не просто повдигат духа на военнослужещите, но стимулират усещането им за общност и колективна сигурност. Това е заложено в основата на организация като НАТО, която има за цел да осигури и гарантира мирно съвместно съществуване и качествена отбрана от външни агресивни сили. А България има честта да е партньор на САЩ и армията им, както и да е активно действащ член на този отбранителен съюз!</p>
<p>&nbsp;</p>
<p style="text-align: right;"><em><strong>Венцислав Жеков</strong></em><br /><em><strong>кореспондент на в. „България" в София</strong></em></p></div>


<span class="article_separator">&nbsp;</span>

				
        <!-- BEGIN: JAZIN -->
                <!-- END: JAZIN -->
        
      </div>

		
		
	</div>
	</div>
	<!-- END: CONTENT -->

		<!-- BEGIN: COLUMNS -->
	<div id="ja-colwrap">

				<!-- BEGIN: MASSCOL -->
		<div id="ja-colmass" class="clearfix">
			<div class="ja-innerpad">

						<div class="moduletable_tabs">
					<div class="ja-tabswrap teline_ii" style="width:100%;">	<div  id="myTab-1198894647" class="container" >	<div class="ja-tabs-title-top" style="">			
								<ul class="ja-tabs-title"><li title="Консултации"><h3><span>Консултации</span></h3></li><li title="Последни"><h3><span>Последни</span></h3></li><li title="Най-четени"><h3><span>Най-четени</span></h3></li></ul>
							</div>						
							<div class="ja-tab-panels-top" ><div  class="ja-tab-content">
							<div class="ja-tab-subcontent"><ul class="latestnews">
	<li class="latestnews">
		<a href="/consultations/legal/7659-glasat-na-imigranta-29-20179.html" class="latestnews">
			Гласът на имигранта - бр. 29-2017</a>
	</li>
	<li class="latestnews">
		<a href="/consultations/legal/7633-glasat-na-imigranta-28-20179.html" class="latestnews">
			Гласът на имигранта - бр. 28-2017</a>
	</li>
	<li class="latestnews">
		<a href="/consultations/legal/7619-daca-ostava-roditelite-vse-oshte-deportiruemi.html" class="latestnews">
			DACA остава, родителите все още депортируеми</a>
	</li>
	<li class="latestnews">
		<a href="/consultations/legal/7602-kakav-e-segashnia-klimat-za-nelegalnite-inmigranti-v-usa.html" class="latestnews">
			Какъв е сегашния климат за нелегалните имигранти в САЩ?</a>
	</li>
	<li class="latestnews">
		<a href="/consultations/legal/7587-glasat-na-imigranta-24-20179.html" class="latestnews">
			Гласът на имигранта - бр. 24-2017</a>
	</li>
</ul>  </div>
						 </div><div  class="ja-tab-content">
							<div class="ja-tab-subcontent"><ul class="latestnews">
	<li class="latestnews">
		<a href="/the-week/business/7658-bruxell-obiavi-vremenni-targovski-preferencii-za-ukraine.html" class="latestnews">
			Брюксел одобри временни търговски преференции за Украйна</a>
	</li>
	<li class="latestnews">
		<a href="/the-week/usa/7657-trump-i-putin-sa-imali-i-taina-sreshta-v-hamburg.html" class="latestnews">
			Тръмп и Путин са имали и тайна среща в Хамбург</a>
	</li>
	<li class="latestnews">
		<a href="/the-week/world/7656-proruski-separatisti-obiaviha-nova-darjava-malorusia-vmesto-ukraine.html" class="latestnews">
			Проруски сепаратисти обявиха нова държава Малорусия вместо Украйна</a>
	</li>
	<li class="latestnews">
		<a href="/the-week/bulgaria/7655-presidentat-sezira-kc-no-ostavi-sporazumenieto-ec-canada-v-ratcete-na-deputatite.html" class="latestnews">
			Президентът сезира КС, но остави споразумението ЕС - Канада в ръцете на депутатите</a>
	</li>
	<li class="latestnews">
		<a href="/the-week/bulgaria/7653-nai-goliamoto-uchenie-na-bulgarskata-armia-35-godini-pomkasno.html" class="latestnews">
			Най-голямото учение на българската армия – 35 години по-късно</a>
	</li>
</ul>  </div>
						 </div><div  class="ja-tab-content">
							<div class="ja-tab-subcontent"><ul class="mostread">
	<li class="mostread">
		<a href="/interesting/hidden-truth/6431-pri-gluchkata-na-golemite-mulchalivtci.html" class="mostread">
			При &quot;глъчката&quot; на големите мълчаливци</a>
	</li>
	<li class="mostread">
		<a href="/the-week/usa/7317-kostadin-vezyov-s-purvia-bulgarski-katalog-sertificiran-ot-ngc.html" class="mostread">
			Костадин Везьов с първия български каталог, сертифициран от NGC</a>
	</li>
	<li class="mostread">
		<a href="/the-week/sport/7638-ot-marek-do-chicago-fires.html" class="mostread">
			От &quot;Марек&quot; до &quot;Чикаго Файърс&quot;</a>
	</li>
	<li class="mostread">
		<a href="/the-week/sport/7414-alex-tcvetkov-specheli-tenis-turnir-do-deset-godini.html" class="mostread">
			Алекс Цветков спечели тенис турнир до 10 години</a>
	</li>
	<li class="mostread">
		<a href="/interesting/hidden-truth/7238-lesniat-bit-ima-svoiata-cena-v-emigratciata-ni-v-america.html" class="mostread">
			Лесният бит има своята цена в емиграцията ни в Америка</a>
	</li>
</ul>  </div>
						 </div></div>	</div>
					</div><script type="text/javascript" charset="utf-8">
						window.addEvent("load", init);
						function init() {
							myTabs1 = new JATabs("myTab-1198894647", {animType:'animMoveHor',style:'teline_ii',position:'top',width:'100%',height:'auto',mouseType:'mouseover',duration:1000,colors:10,useAjax:false,ids:'85,19,22',skipAnim:false});							
						}
						//new JATabs("myTab-1198894647", {animType:'animMoveHor',style:'teline_ii',position:'top',width:'100%',height:'auto',mouseType:'mouseover',duration:1000,colors:10,useAjax:false,ids:'85,19,22',skipAnim:false});													
				     </script>		</div>
			<div class="moduletable">
					<ul class="menu"><li class="item372"><a href="/images/stories/bulgaria.zip"><span>СВАЛИ БРОЙ - DOWNLOAD ISSUE</span></a></li><li class="item346"><a href="/archives-are-alive.html"><span>АРХИВИТЕ СА ЖИВИ!</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>BULGARIA SECOND...</h3>
					<!-- AllVideos Reloaded Plugin (v1.2.7.1054) starts here
--><ins><noscript><div style="background-color:red;color:white;width:160px"><strong>JavaScript is disabled!</strong><br/>To display this content, you need a JavaScript capable browser.</div></noscript></ins><span id="avreloaded0" class="allvideos"><ins><div id="warnflashavreloaded0" style="background-color:red;color:white;width:160px;visibility:hidden"><strong>Adobe Flash Player not installed or older than 9.0.115!</strong><br/><a href="http://www.adobe.com/go/getflashplayer" onclick="window.open(this.href);return false;" onkeypress="window.open(this.href);return false;"><img src="/plugins/content/avreloaded/160x41_Get_Flash_Player.jpg" alt="Get Adobe Flash Player here" style="border:0" /></a></div></ins></span><script type="text/javascript">
swfobject.embedSWF('http://www.youtube.com/v/tYNMgiJ-1b0','avreloaded0','320','180','9.0.28','/plugins/content/avreloaded/expressinstall.swf',
{autoplay:'0',color1:'0xFFFFFF',color2:'0x000000',rel:'0',egm:'0',border:'0',loop:'0'},{wmode:'window',bgcolor:'#FFFFFF',menu:'true'},{id:'p_avreloaded0',styleclass:'allvideos'});
</script><script type="text/javascript">window.addEvent("domready",function(){var s = "warnflashavreloaded0"; if ($(s)){$(s).setOpacity(1);}});</script><!--
AllVideos Reloaded Plugin (v1.2.7.1054) ends here -->		</div>
	
				

			</div>
		</div>
		<!-- END: MASSCOL -->
		
		<div id="ja-cols" class="clearfix">
				
						<div id="ja-col2">
				<div class="ja-innerpad">
							<div class="moduletable">
					<h3>АНКЕТА</h3>
					<form action="index.php" method="post" name="form2">

<table width="95%" border="0" cellspacing="0" cellpadding="1" align="center" class="poll">
<thead>
	<tr>
		<td style="font-weight: bold;">
			КЪДЕ БИХТЕ ЕМИГРИРАЛИ?		</td>
	</tr>
</thead>
	<tr>
		<td align="center">
			<table class="pollstableborder" cellspacing="0" cellpadding="0" border="0">
							<tr>
					<td class="sectiontableentry2" valign="top">
						<input type="radio" name="voteid" id="voteid37" value="37" alt="37" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid37">
							САЩ						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1" valign="top">
						<input type="radio" name="voteid" id="voteid38" value="38" alt="38" />
					</td>
					<td class="sectiontableentry1" valign="top">
						<label for="voteid38">
							ЗАПАДНА ЕВРОПА						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry2" valign="top">
						<input type="radio" name="voteid" id="voteid39" value="39" alt="39" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid39">
							РУСИЯ						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1" valign="top">
						<input type="radio" name="voteid" id="voteid40" value="40" alt="40" />
					</td>
					<td class="sectiontableentry1" valign="top">
						<label for="voteid40">
							ИСЛЯМСКА ДЪРЖАВА						</label>
					</td>
				</tr>
										</table>
		</td>
	</tr>
	<tr>
		<td>
			<div align="center">
				<input type="submit" name="task_button" class="button" value="Гласувай" />
				&nbsp;
				<input type="button" name="option" class="button" value="Резултати" onclick="document.location.href='/component/poll/17-where-would-you-like-to-immigrate.html'" />
			</div>
		</td>
	</tr>
</table>

	<input type="hidden" name="option" value="com_poll" />
	<input type="hidden" name="task" value="vote" />
	<input type="hidden" name="id" value="17" />
	<input type="hidden" name="4c56cc143759ffbb4a2590a201a235e8" value="1" /><input type="text" name="139dc819de56a4ba22f0abcbda4029b4" value="" style="float: left; position: absolute; z-index: 1000000; left: -10000px; top: -10000px;" /></form>		</div>
			<div class="moduletable">
					<h3>Реклама</h3>
					<div style="margin-bottom: 10px; text-align: left;" mce_style="margin-bottom: 10px"><a rel="nofollow" target="_blank" href="http://www.vigdentalinc.com" mce_href="http://http://www.vigdentalinc.com/" title="VIG Dental - Dentist Mount Prospect, IL"><b>www.vigdentalinc.com</b></a><br /> Заповядайте в новооткрития зъболекарски кабинет на д-р Ива Арнаудова</div>
<div style="margin-bottom: 10px; text-align: left;"><a rel="nofollow" href="http://www.navigationinc.net/" mce_href="http://www.navigationinc.net/" target="_blank" title="http://www.navigationinc.net/"><b>www.navigationinc.net</b></a><br />The new innovation in the Transportation and Logistics industry</div>
<div style="margin-bottom: 10px; text-align: left;" mce_style="margin-bottom: 10px"><a href="http://www.bulgaria-weekly.com" mce_href="http://www.bulgaria-weekly.com" title="в-к България"><b>www.bulgaria-weekly.com</b></a><br /> Вестник "<b>БЪЛГАРИЯ</b>" - Най-големият български седмичник в САЩ:</div>
<div><a href="http://www.slavi-photography.com" mce_href="http://www.slavi-photography.com" target="_blank" title="www.slavi-photography.com"><b>www.slavi-photography.com</b></a><br /> Фотографския свят на Слави<br /><br /></div>
<div><a rel="nofollow" target="_blank" title="World's largest online newspaper and magazine directory for local, national and international news." href="http://easynewspapers.com">Online Newspapers and Magazines</a><br />World's largest online newspaper and magazine directory for local, national and international news.<br /><br /><a rel="nofollow" target="_blank" title="“Верея&quot; - училище за български народни танци" href="http://www.folk-chicago.com/">“Верея"</a><br />Училище за български народни танци</div>		</div>
			<div class="moduletable">
					<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/14.html" target="_blank"><img src="http://bulgaria-weekly.com/images/banners/cross-bg_net.jpg" alt="Банер" /></a>	</div>

</div>
		</div>
			<div class="moduletable">
					<h3>Партньори</h3>
					<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/16.html" target="_blank"><img src="http://bulgaria-weekly.com/images/banners/klassa_baner-150x50.jpg" alt="Банер" /></a>	</div>
<div class="banneritem"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" border="0" width="150" height="60">
						<param name="movie" value="http://bulgaria-weekly.com/images/banners/vzor.swf"><embed src="http://bulgaria-weekly.com/images/banners/vzor.swf" loop="false" pluginspage="http://www.macromedia.com/go/get/flashplayer" type="application/x-shockwave-flash" width="150" height="60"></embed>
					</object>	</div>
<div class="banneritem"><a href="/component/banners/click/13.html" target="_blank"><img src="http://bulgaria-weekly.com/images/banners/7post_net.jpg" alt="Банер" /></a>	</div>
<div class="banneritem"><a href="/component/banners/click/22.html" target="_blank"><img src="http://bulgaria-weekly.com/images/banners/radiorosa_150x.jpg" alt="Банер" /></a>	</div>

</div>
		</div>
			<div class="moduletable_menu">
					<h3>Навигация</h3>
					<ul class="menu"><li class="item248"><a href="http://bulgaria-weekly.com/"><span>Начало</span></a></li><li class="parent active item197"><a href="/the-week.html"><span>Седмицата</span></a><ul><li class="item199"><a href="/the-week/world.html"><span>Свят</span></a></li><li class="item342"><a href="/the-week/traditions.html"><span>Традиции</span></a></li><li id="current" class="active item198"><a href="/the-week/bulgaria.html"><span>България</span></a></li><li class="item285"><a href="/the-week/usa.html"><span>САЩ</span></a></li><li class="item286"><a href="/the-week/chicago-chronicles.html"><span>Чикагски Хроники</span></a></li><li class="item201"><a href="/the-week/culture.html"><span>Култура</span></a></li><li class="item274"><a href="/the-week/business.html"><span>Бизнес</span></a></li><li class="item276"><a href="/the-week/analysis.html"><span>Анализи</span></a></li><li class="item275"><a href="/the-week/persons.html"><span>Личности</span></a></li><li class="item200"><a href="/the-week/sport.html"><span>Спорт</span></a></li></ul></li><li class="parent item176"><a href="/consultations.html"><span>Консултации</span></a></li><li class="parent item181"><a href="/interesting.html"><span>Интересно</span></a></li><li class="parent item324"><a href="/classifieds.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;"><span>Малки обяви</span></a></li><li class="item328"><a href="/subscription-for-newspaper-bulgaria.html"><span>Абонамент</span></a></li><li class="parent item317"><a href="/contact-us.html"><span>Контакт</span></a></li><li class="parent item330"><a href="#"><span>ENGLISH</span></a></li><li class="parent item340"><a href="#"><span>Връзки</span></a></li><li class="item363"><a href="/website-map.html"><span>Карта на сайта</span></a></li></ul>		</div>
	
				</div>
			</div>
					</div>

	</div><br />
	<!-- END: COLUMNS -->
	
</div></div></div>

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap" class="clearfix">
	<div id="ja-footer">
		
		<small>&#169; 2017 Вестник БЪЛГАРИЯ - вестникът на българите в САЩ. Всички права запазени . Designed by 
<a href="http://sohostudio-design.co.uk/" title="Visit SOHO Studio!" target="blank">SOHO STUDIO</a>.</small>
<!--<small><a href="http://www.joomla-bg.com">Джумла!</a> е безплатен софтуер под <a href="http://www.gnu.org/licenses/gpl-2.0.html">ГНУ/ГПЛ лиценз.</a></small> -->

		<div class="ja-cert">
  		
 	  </div>
	</div>
</div>
<!-- END: FOOTER -->

</div>


<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7331527-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>

</html>