
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg-bg" lang="bg-bg">

<head>
  <base href="http://bulgaria-weekly.com/the-week/analysis/7821-kak-edin-moderen-bulgarski-pisatel-obicha-america.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="keywords" content="bulgaria, newspaper, bulgarian, bulgarian newspaper, Chicago, USA, вестник, българия, сащ, вестник на българите в сащ, Чикаго" />
  <meta name="title" content="Как един „модерен' български писател „обича' Америка...!?" />
  <meta name="author" content="stefkah" />
  <meta name="description" content="Вестник БЪЛГАРИЯ - най-големият български седмичник в САЩ" />
  <meta name="generator" content="Вестник БЪЛГАРИЯ - вестникът на българите в САЩ" />
  <title>Как един „модерен&quot; български писател „обича&quot; Америка...!?</title>
  <link href="/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/content/ja_tabs/ja.tabs.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/ja_tabs/themes/teline_ii/style.css" type="text/css" />
  <style type="text/css">
    <!--

.osolCaptchaBlock{
	width:100%;
}
.osolCaptchaBlock label{
	
}
.osolCaptchaBlock table td{
	
	text-align:center;
}

    -->
  </style>
  <script type="text/javascript" src="http://bulgaria-weekly.com/plugins/system/mediaobject/js/mediaobject-150.js"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/ja_tabs/ja.tabs.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript">
	MediaObject.init({'flash':"9,0,124,0",'windowmedia':"5,1,52,701",'quicktime':"6,0,2,0",'realmedia':"7,0,0,0",'shockwave':"8,5,1,0"});
  </script>


<link rel="stylesheet" href="http://bulgaria-weekly.com/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://bulgaria-weekly.com/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://bulgaria-weekly.com/templates/ja_teline_ii/css/editor.css" type="text/css" />

<link rel="stylesheet" href="http://bulgaria-weekly.com/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://bulgaria-weekly.com/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://bulgaria-weekly.com/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://bulgaria-weekly.com/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link rel="stylesheet" href="http://bulgaria-weekly.com/templates/ja_teline_ii/css/ja.news.fp.css" type="text/css" />
<link href="http://bulgaria-weekly.com/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="http://bulgaria-weekly.com/templates/ja_teline_ii/js/ja.script.js"></script>

<script type="text/javascript">
//<![CDATA[
	if(!window.swfobject){	
		document.writeln ('<script type="text\/javascript" src="http://bulgaria-weekly.com/templates/ja_teline_ii/highslide/swfobject.js"><\/script>');
	}
//]]>
</script>
<script language="javascript" type="text/javascript" src="http://bulgaria-weekly.com/templates/ja_teline_ii/highslide/highslide-full.packed.js"></script>

<!-- Menu head -->
			<link href="http://bulgaria-weekly.com/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://bulgaria-weekly.com/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://bulgaria-weekly.com/templates/ja_teline_ii/css/colors/theme.css" rel="stylesheet" type="text/css" />


<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<!--[if gt IE 7]>
<link href="http://bulgaria-weekly.com/templates/ja_teline_ii/css/ie8.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">    
   	hs.graphicsDir = 'http://bulgaria-weekly.com/templates/ja_teline_ii/highslide/graphics/';
   	hs.showCredits = false; // you can set this to false if you want
	hs.creditsText = 'Powered by JA Highslide';
	hs.creditsHref = 'http://joomlart.com/';
	hs.creditsTitle ='Go to the Highslide JA homepage';
</script>
<meta name="verify-v1" content="4glGalZwmXqya/oo0xflgKiNxABeVOJ18B3m25yqVBY=" />
<META name="y_key" content="4f918286d735b3f4">
<meta name="msvalidate.01" content="11C5415BEF78172278F91E5712BAFC26" />
	<script src="http://bulgaria-weekly.com/plugins/system/plg_japopup/fancybox/js/jquery-1.3.2.min.js" type="text/javascript" ></script>
<script src="http://bulgaria-weekly.com/plugins/system/plg_japopup/fancybox/js/jquery.easing.1.3.js" type="text/javascript" ></script>
<script src="http://bulgaria-weekly.com/plugins/system/plg_japopup/fancybox/js/jquery.fancybox-1.2.1.js" type="text/javascript" ></script>
<link href="http://bulgaria-weekly.com/plugins/system/plg_japopup/fancybox/css/jquery.fancybox.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" >if (jQuery) jQuery.noConflict();</script>
</head>

<body id="bd" class="wide fs3" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/the-week/analysis/7821-kak-edin-moderen-bulgarski-pisatel-obicha-america.html#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/the-week/analysis/7821-kak-edin-moderen-bulgarski-pisatel-obicha-america.html#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/the-week/analysis/7821-kak-edin-moderen-bulgarski-pisatel-obicha-america.html#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/the-week/analysis/7821-kak-edin-moderen-bulgarski-pisatel-obicha-america.html#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix">

			<h1 class="logo">
			<a href="/index.php" title="Вестник БЪЛГАРИЯ - вестникът на българите в САЩ"><span>Вестник БЪЛГАРИЯ - вестникът на българите в САЩ</span></a>
		</h1>
	
	<div id="ja-headtools" class="ja-headtool">
	<div class="ja-innerpad clearfix">

		<div class="ja-day">
	  <span>петък</span> <div>октомври 20</div> 
		</div>

		<ul>
					
			<!--module search-->			
						<li>
	<a href="/component/search/" onclick="return hs.htmlExpand(this, { contentId: 'id_highslide_search', outlineType : 'rounded-white', outlineWhileAnimating : true, width : 230} )" class="highslide">
		Търсене	</a>
	
	<!--SEARCH content-->
	<div class="highslide-html-content" id="id_highslide_search">
		<div class="highslide-header">
			<ul>
				<li class="highslide-move">
					<a href="#" onclick="return false">Move</a>
				</li>
				<li class="highslide-close">
					<a href="#" onclick="return hs.close(this)">Close</a>
				</li>
			</ul>	    
		</div>
		<div class="highslide-body">
			<div id="ja-search">

				<form action="index.php" method="post">
					<div class="search">
						<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Търсене" class="inputbox" type="text" size="20" value="" /><input type="submit" value="Търсене" class="button"/>					</div>
					<input type="hidden" name="task"   value="search" />
					<input type="hidden" name="option" value="com_search" />
				<input type="text" name="139dc819de56a4ba22f0abcbda4029b4" value="" style="float: left; position: absolute; z-index: 1000000; left: -10000px; top: -10000px;" /></form>
			</div>
		</div>
	</div>
</li><a  class="fancybox1765"  href="/images/stories/misc/banner-config.png" title="Конфигурация на рекламните банери" >Рекламирай с нас</a>
<script language="javascript" type="text/javascript"> 
/* <![CDATA[ */
jQuery(document).ready(function() {
if( ! jQuery("a.fancybox1765").fancybox({
		imageScale:1,
						centerOnScroll: 1}) ) 
	{ document.write(''); }
});
/* ]]> */
</script>
					</ul>

	  
	</div>
	</div>

	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix">
		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://bulgaria-weekly.com/" class="menu-item0 first-item" id="menu248" title="Начало"><span class="menu-title">Начало</span></a></li> 
<li class="havechild active"><a href="/the-week.html" class="menu-item1 active" id="menu197" title="Седмицата"><span class="menu-title">Седмицата</span></a><ul><li ><a href="/the-week/world.html" class=" first-item" id="menu199" title="Свят"><span class="menu-title">Свят</span></a></li> 
<li ><a href="/the-week/traditions.html"  id="menu342" title="Традиции"><span class="menu-title">Традиции</span></a></li> 
<li ><a href="/the-week/bulgaria.html"  id="menu198" title="България"><span class="menu-title">България</span></a></li> 
<li ><a href="/the-week/usa.html"  id="menu285" title="САЩ"><span class="menu-title">САЩ</span></a></li> 
<li ><a href="/the-week/chicago-chronicles.html"  id="menu286" title="Чикагски Хроники"><span class="menu-title">Чикагски Хроники</span></a></li> 
<li ><a href="/the-week/culture.html"  id="menu201" title="Култура"><span class="menu-title">Култура</span></a></li> 
<li ><a href="/the-week/business.html"  id="menu274" title="Бизнес"><span class="menu-title">Бизнес</span></a></li> 
<li class="active"><a href="/the-week/analysis.html" class=" active" id="menu276" title="Анализи"><span class="menu-title">Анализи</span></a></li> 
<li ><a href="/the-week/persons.html"  id="menu275" title="Личности"><span class="menu-title">Личности</span></a></li> 
<li ><a href="/the-week/sport.html" class=" last-item" id="menu200" title="Спорт"><span class="menu-title">Спорт</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/consultations.html" class="menu-item2" id="menu176" title="Консултации"><span class="menu-title">Консултации</span></a><ul><li ><a href="/consultations/health.html" class=" first-item" id="menu359" title="Здравни"><span class="menu-title">Здравни</span></a></li> 
<li ><a href="/consultations/insurance.html"  id="menu357" title="Застрахователни"><span class="menu-title">Застрахователни</span></a></li> 
<li ><a href="/consultations/legal.html"  id="menu355" title="Правни"><span class="menu-title">Правни</span></a></li> 
<li ><a href="/consultations/real-estate.html"  id="menu350" title="Имоти"><span class="menu-title">Имоти</span></a></li> 
<li ><a href="/consultations/financial-consultations.html" class=" last-item" id="menu375" title="Финансови"><span class="menu-title">Финансови</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/interesting.html" class="menu-item3" id="menu181" title="Интересно"><span class="menu-title">Интересно</span></a><ul><li ><a href="/interesting/hidden-truth.html" class=" first-item" id="menu373" title="Скритата истина"><span class="menu-title">Скритата истина</span></a></li> 
<li ><a href="/interesting/buzikileeks.html"  id="menu377" title="Бъзикилийкс"><span class="menu-title">Бъзикилийкс</span></a></li> 
<li ><a href="/interesting/religions.html"  id="menu378" title="Религии"><span class="menu-title">Религии</span></a></li> 
<li ><a href="/interesting/curious.html"  id="menu182" title="Любопитно"><span class="menu-title">Любопитно</span></a></li> 
<li ><a href="/interesting/humor.html"  id="menu183" title="Хумор"><span class="menu-title">Хумор</span></a></li> 
<li ><a href="/interesting/horoscope.html"  id="menu184" title="Хороскоп"><span class="menu-title">Хороскоп</span></a></li> 
<li ><a href="/interesting/gallery.html"  id="menu321" title="Галерии"><span class="menu-title">Галерии</span></a></li> 
<li ><a href="/interesting/caricatures.html"  id="menu362" title="Карикатури"><span class="menu-title">Карикатури</span></a></li> 
<li ><a href="/index.php?Itemid=320&amp;option=" class=" last-item" id="menu320" title="ФОТО ГАЛЕРИИ"><span class="menu-title">ФОТО ГАЛЕРИИ</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/classifieds.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" class="menu-item4" id="menu324" title="Малки обяви"><span class="menu-title">Малки обяви</span></a><ul><li ><a href="/classifieds/classifieds-2.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" class=" first-item" id="menu365" title="Малки обяви"><span class="menu-title">Малки обяви</span></a></li> 
<li ><a href="/classifieds/pay-online.html" class=" last-item" id="menu335" title="Плати Онлайн"><span class="menu-title">Плати Онлайн</span></a></li> 
</ul></li> 
<li ><a href="/subscription-for-newspaper-bulgaria.html" class="menu-item5" id="menu328" title="Абонамент"><span class="menu-title">Абонамент</span></a></li> 
<li class="havechild"><a href="/contact-us.html" class="menu-item6" id="menu317" title="Контакт"><span class="menu-title">Контакт</span></a><ul><li ><a href="/contact-us/about-us-bg.html" class=" first-item" id="menu318" title="За нас"><span class="menu-title">За нас</span></a></li> 
<li ><a href="/contact-us/banner-exchange.html"  id="menu345" title="Размяна на банери"><span class="menu-title">Размяна на банери</span></a></li> 
<li ><a href="/contact-us/contact-us.html" class=" last-item" id="menu364" title="Контакт"><span class="menu-title">Контакт</span></a></li> 
</ul></li> 
<li class="havechild"><a href="#" class="menu-item7" id="menu330" title="ENGLISH"><span class="menu-title">ENGLISH</span></a><ul><li ><a href="/english/contact-us.html" class=" first-item" id="menu331" title="Contact Us"><span class="menu-title">Contact Us</span></a></li> 
<li ><a href="/english/about-us-en.html"  id="menu332" title="About Us"><span class="menu-title">About Us</span></a></li> 
<li ><a href="/english/subscribe.html"  id="menu333" title="Subscribe"><span class="menu-title">Subscribe</span></a></li> 
<li ><a href="/english/classifieds.html" class=" last-item" id="menu334" title="Classifieds"><span class="menu-title">Classifieds</span></a></li> 
</ul></li> 
<li class="havechild"><a href="#" class="menu-item8" id="menu340" title="Връзки"><span class="menu-title">Връзки</span></a><ul><li ><a href="/weblinks/media-partners.html" class=" first-item" id="menu341" title="Медийни партньори"><span class="menu-title">Медийни партньори</span></a></li> 
<li ><a href="/weblinks/useful-links.html" class=" last-item" id="menu338" title="Полезни връзки"><span class="menu-title">Полезни връзки</span></a></li> 
</ul></li> 
<li ><a href="/website-map.html" class="menu-item9 last-item" id="menu363" title="Карта на сайта"><span class="menu-title">Карта на сайта</span></a></li> 
</ul>
	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap-cm" class="clearfix">

<div id="ja-container">
<div id="ja-container-inner" class="clearfix">

	<!-- BEGIN: CONTENT -->
	<div id="ja-content">
		<div class="ja-innerpad clearfix">

			

						<div id="ja-pathway">
				<span class="breadcrumbs pathway">
<a href="http://bulgaria-weekly.com/" class="pathway">Home</a> <img src="/templates/ja_teline_ii/images/arrow.png" alt=""  /> <a href="/the-week.html" class="pathway">Седмицата</a> <img src="/templates/ja_teline_ii/images/arrow.png" alt=""  /> <a href="/the-week/analysis.html" class="pathway">Анализи</a> <img src="/templates/ja_teline_ii/images/arrow.png" alt=""  /> Как един „модерен&quot; български писател „обича&quot; Америка...!?</span>

			</div>
			
			<div id="ja-current-content">

        				
<h2 class="contentheading">
		<a href="/the-week/analysis/7821-kak-edin-moderen-bulgarski-pisatel-obicha-america.html" class="contentpagetitle">
		Как един „модерен&quot; български писател „обича&quot; Америка...!?	</a>
	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
		
			<span class="createby">
			Венцислав Жеков		</span>
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/component/mailto/?tmpl=component&amp;link=bc01f88a9d28a2d4ea86c3bf6c5b6aef8db4695a" title="Е-мейл" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline_ii/images/emailButton.png" alt="Е-мейл"  /></a>			</span>
					
						<span>
			<a href="/the-week/analysis/7821-kak-edin-moderen-bulgarski-pisatel-obicha-america.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печат" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/printButton.png" alt="Печат"  /></a>			</span>
				
						<span>
			<a href="/the-week/analysis/7821-kak-edin-moderen-bulgarski-pisatel-obicha-america.pdf" title="ПДФ" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/pdf_button.png" alt="ПДФ"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<p><img src="/images/stories/2017/issue42/tersiiski1.jpg" width="300" height="200" alt="tersiiski1" style="margin: 5px; float: left;" />Неотдавна в българското „социално пространство" в интернет се появи едно „творение" на популярен наш писател, при това съвременник...! Той е написал нещо като ода за Америка, само че нито е ода, нито е нещо, с което Америка може да се гордее, пък и България, бих казал...! Ето какво е написал въпросният съвременен писател...:<br />„Обичам Америка<br />и искам тя, Великата, да убие всички лоши!<br />Да изтръгне сърцата им и да ги изяде! Искам да гледам<br />как победоносно убива децата им и<br />справедливо и весело танцува по детските гробове<br />както винаги досега - за да тържествува правдата!<br />Искам да съм горд свидетел на победата -<br />да гледам със сълзи на очи<br />как пикае велика Америка на паметниците и на<br />гробовете на победените!<br />Да видя как в справедливия си гняв<br />изнасилва майките на лошите,<br />искам тя, Свободната, да избоде очите на бащите им!<br />За да цари мир и братство!<br />Обичам Америка и искам тя да завладее света<br />да изгори до основи със свещен напалм<br />мръсните и бедни къщи на враговете<br />с пеленачетата в тях - да не остане нито един жив,<br />който не обича Америка!<br />Да даде свобода на всички, а тия, които пречат на свободата - да насече на парчета и да нахрани с тях кучетата и котките.<br />Обичам Америка, защото тя е страна на справедливостта и свободата и тя ще ме пази от дяволите и от другите.<br />Искам да падна на колене пред свещената Америка и да<br />и поднеса в знак на преклонение паничка топла лой<br />която съм извлякъл от червата на враговете на свободата и демокрацията!<br />Огън и смърт за враговете, огън и ярост за лошите!<br />Обичам Америка, защото тя ще убие всички и<br />ще настане вечно благоденствие и светлина!"</p>
<p>Истината е, че всеки е свободен да обича Америка или Азия, или Европа, или Австралия, точно толкова, колкото на него му се иска. Това е хубавото на демокрацията, че всеки има възможност да обича, или да мрази, без това непременно да доведе до някакви репресии. Обичането и мразенето обаче, тоест – изразяването на каквото и да е публично мнение, трябва да е първо адекватно, второ – компетентно и трето – психически устойчиво, в противен случай има опасност мнението да се превърне в една огромна глупост, а понякога това води и до дела за оскърбяване, разбира се, когато става дума за персонални нападки.<br />В случая писателят ни си е позволил през призмата на една обърната сатира, за съжаление обаче от не особено висока проба, да представи лична позиция „с главата надолу", да каже нещо по един начин, но то да се разбере по друг начин и всъщност е успял. Успял е обаче да достигне до едни умопобъркани поетически заключения, които са не просто оскърбителни, а са си направо глуповати.<br />Примерите са няколко, но нека да посочим поне най-фрапиращите, за да ги откроим като акценти. Първо се натяква, че Америка, видите ли убива деца...! Колко неприятно, но и колко манипулативно...!!! Но не стига това, ами след това същата тази Америка „весело танцува по детските гробове" и накрая – „както винаги досега". Това е толкова незрял опит за внушение, колкото и онзи, при който ни убеждаваха, че американските войници във Виетнам се напивали с „Кока-кола" и биели местните...! Само че тази пропаганда се случваше по време на комунизма, а сега няма комунизъм, уж...!!! Оказва се, че Америка „изнасилва майките на лошите", „боде очите", гори къщи на бедните и накрая – „Америка ще убие всички"...!<br />Финалът на „одата на ужаса" /или по-скоро ужасът на одата...!!!/ завършва с истински апломб от емоции, който оставя трайното усещане за идеологически шовинизъм от азиатско-съветски тип, а това вече е чиста проба „литературно вероломство"!</p>
<p>&nbsp;</p>
<p style="text-align: right;"><strong>Венцислав Жеков</strong><br /><strong>кореспондент на в. „България" в София</strong></p></div>


<span class="article_separator">&nbsp;</span>

				
        <!-- BEGIN: JAZIN -->
                <!-- END: JAZIN -->
        
      </div>

		
		
	</div>
	</div>
	<!-- END: CONTENT -->

		<!-- BEGIN: COLUMNS -->
	<div id="ja-colwrap">

				<!-- BEGIN: MASSCOL -->
		<div id="ja-colmass" class="clearfix">
			<div class="ja-innerpad">

						<div class="moduletable_tabs">
					<div class="ja-tabswrap teline_ii" style="width:100%;">	<div  id="myTab-1133461422" class="container" >	<div class="ja-tabs-title-top" style="">			
								<ul class="ja-tabs-title"><li title="Консултации"><h3><span>Консултации</span></h3></li><li title="Последни"><h3><span>Последни</span></h3></li><li title="Най-четени"><h3><span>Най-четени</span></h3></li></ul>
							</div>						
							<div class="ja-tab-panels-top" ><div  class="ja-tab-content">
							<div class="ja-tab-subcontent"><ul class="latestnews">
	<li class="latestnews">
		<a href="/consultations/legal/7824-pravata-vi-svarshvat-na-granicata.html" class="latestnews">
			Правата ви свършват на границата</a>
	</li>
	<li class="latestnews">
		<a href="/consultations/legal/7817-glasat-na-imigranta-41-2017.html" class="latestnews">
			Гласът на имигранта - бр. 41-2017</a>
	</li>
	<li class="latestnews">
		<a href="/consultations/legal/7796-federalnite-agenti-arestuvat-stotici-v-gradovete-ubejishta-minalata-sedmica.html" class="latestnews">
			Федералните агенти арестуват стотици в градовете-убежища миналата седмица</a>
	</li>
	<li class="latestnews">
		<a href="/consultations/legal/7788-glasat-na-imigranta-39-2017.html" class="latestnews">
			Гласът на имигранта - бр. 39-2017</a>
	</li>
	<li class="latestnews">
		<a href="/consultations/legal/7768-blagodarim-vi-rahm-emmanuel.html" class="latestnews">
			Благодарим ви, Рам Иманюъл! </a>
	</li>
</ul>  </div>
						 </div><div  class="ja-tab-content">
							<div class="ja-tab-subcontent"><ul class="latestnews">
	<li class="latestnews">
		<a href="/the-week/business/7828-dve-bulgarski-firmi-sred-nai-barzo-razvivashtite-se-kompanii.html" class="latestnews">
			Две български фирми сред най-бързо развиващите се ИТ-компании в Европа</a>
	</li>
	<li class="latestnews">
		<a href="/the-week/usa/7827-usa-restartirat-sistemata-za-zelena-karta.html" class="latestnews">
			САЩ рестартират системата за зелена карта</a>
	</li>
	<li class="latestnews">
		<a href="/the-week/world/7826-austria-shte-ima-nai-mladiat-lider-v-evropa.html" class="latestnews">
			Австрия ще има най-младия лидер в Европа – 31-годишния Себастиан Курц</a>
	</li>
	<li class="latestnews">
		<a href="/the-week/bulgaria/7825-ako-chitame-che-shte-ima-voina-smeniame-prioritetite.html" class="latestnews">
			Борисов: Ако считаме, че ще има война, сменяме приоритетите</a>
	</li>
	<li class="latestnews">
		<a href="/the-week/bulgaria/7823-bulgari-protestiraha-sreshtu-amerikanskotozlo.html" class="latestnews">
			Българи протестираха срещу „американското зло&quot;...!!!</a>
	</li>
</ul>  </div>
						 </div><div  class="ja-tab-content">
							<div class="ja-tab-subcontent"><ul class="mostread">
	<li class="mostread">
		<a href="/interesting/hidden-truth/6431-pri-gluchkata-na-golemite-mulchalivtci.html" class="mostread">
			При &quot;глъчката&quot; на големите мълчаливци</a>
	</li>
	<li class="mostread">
		<a href="/the-week/sport/7638-ot-marek-do-chicago-fires.html" class="mostread">
			От &quot;Марек&quot; до &quot;Чикаго Файърс&quot;</a>
	</li>
	<li class="mostread">
		<a href="/the-week/world/7772-bezpokoistvoto-koeto-porajda-shemata-zlatna-viza-v-eu.html" class="mostread">
			„Гардиън&quot;: Безпокойството, което поражда схемата „златна виза&quot; в ЕС</a>
	</li>
	<li class="mostread">
		<a href="/the-week/culture/7779-svetla-georgieva-poezia-bez-granitci-amerikanski-recitali.html" class="mostread">
			Светла Георгиева - „Поезия без граници&quot;: Американски рецитали 2017</a>
	</li>
	<li class="mostread">
		<a href="/the-week/sport/7414-alex-tcvetkov-specheli-tenis-turnir-do-deset-godini.html" class="mostread">
			Алекс Цветков спечели тенис турнир до 10 години</a>
	</li>
</ul>  </div>
						 </div></div>	</div>
					</div><script type="text/javascript" charset="utf-8">
						window.addEvent("load", init);
						function init() {
							myTabs1 = new JATabs("myTab-1133461422", {animType:'animMoveHor',style:'teline_ii',position:'top',width:'100%',height:'auto',mouseType:'mouseover',duration:1000,colors:10,useAjax:false,ids:'85,19,22',skipAnim:false});							
						}
						//new JATabs("myTab-1133461422", {animType:'animMoveHor',style:'teline_ii',position:'top',width:'100%',height:'auto',mouseType:'mouseover',duration:1000,colors:10,useAjax:false,ids:'85,19,22',skipAnim:false});													
				     </script>		</div>
			<div class="moduletable">
					<ul class="menu"><li class="item372"><a href="/images/stories/bulgaria.zip"><span>СВАЛИ БРОЙ - DOWNLOAD ISSUE</span></a></li><li class="item346"><a href="/archives-are-alive.html"><span>АРХИВИТЕ СА ЖИВИ!</span></a></li></ul>		</div>
	
				

			</div>
		</div>
		<!-- END: MASSCOL -->
		
		<div id="ja-cols" class="clearfix">
				
						<div id="ja-col2">
				<div class="ja-innerpad">
							<div class="moduletable">
					<h3>АНКЕТА</h3>
					<form action="index.php" method="post" name="form2">

<table width="95%" border="0" cellspacing="0" cellpadding="1" align="center" class="poll">
<thead>
	<tr>
		<td style="font-weight: bold;">
			КЪДЕ БИХТЕ ЕМИГРИРАЛИ?		</td>
	</tr>
</thead>
	<tr>
		<td align="center">
			<table class="pollstableborder" cellspacing="0" cellpadding="0" border="0">
							<tr>
					<td class="sectiontableentry2" valign="top">
						<input type="radio" name="voteid" id="voteid37" value="37" alt="37" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid37">
							САЩ						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1" valign="top">
						<input type="radio" name="voteid" id="voteid38" value="38" alt="38" />
					</td>
					<td class="sectiontableentry1" valign="top">
						<label for="voteid38">
							ЗАПАДНА ЕВРОПА						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry2" valign="top">
						<input type="radio" name="voteid" id="voteid39" value="39" alt="39" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid39">
							РУСИЯ						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1" valign="top">
						<input type="radio" name="voteid" id="voteid40" value="40" alt="40" />
					</td>
					<td class="sectiontableentry1" valign="top">
						<label for="voteid40">
							ИСЛЯМСКА ДЪРЖАВА						</label>
					</td>
				</tr>
										</table>
		</td>
	</tr>
	<tr>
		<td>
			<div align="center">
				<input type="submit" name="task_button" class="button" value="Гласувай" />
				&nbsp;
				<input type="button" name="option" class="button" value="Резултати" onclick="document.location.href='/component/poll/17-where-would-you-like-to-immigrate.html'" />
			</div>
		</td>
	</tr>
</table>

	<input type="hidden" name="option" value="com_poll" />
	<input type="hidden" name="task" value="vote" />
	<input type="hidden" name="id" value="17" />
	<input type="hidden" name="50170ed7bf12b365d3d5197d482c4e18" value="1" /><input type="text" name="139dc819de56a4ba22f0abcbda4029b4" value="" style="float: left; position: absolute; z-index: 1000000; left: -10000px; top: -10000px;" /></form>		</div>
			<div class="moduletable">
					<h3>Реклама</h3>
					<div style="margin-bottom: 10px; text-align: left;" mce_style="margin-bottom: 10px"><a rel="nofollow" target="_blank" href="http://www.vigdentalinc.com" mce_href="http://http://www.vigdentalinc.com/" title="VIG Dental - Dentist Mount Prospect, IL"><b>www.vigdentalinc.com</b></a><br /> Заповядайте в новооткрития зъболекарски кабинет на д-р Ива Арнаудова</div>
<div style="margin-bottom: 10px; text-align: left;"><a rel="nofollow" href="http://www.navigationinc.net/" mce_href="http://www.navigationinc.net/" target="_blank" title="http://www.navigationinc.net/"><b>www.navigationinc.net</b></a><br />The new innovation in the Transportation and Logistics industry</div>
<div style="margin-bottom: 10px; text-align: left;" mce_style="margin-bottom: 10px"><a href="http://www.bulgaria-weekly.com" mce_href="http://www.bulgaria-weekly.com" title="в-к България"><b>www.bulgaria-weekly.com</b></a><br /> Вестник "<b>БЪЛГАРИЯ</b>" - Най-големият български седмичник в САЩ:</div>
<div><a href="http://www.slavi-photography.com" mce_href="http://www.slavi-photography.com" target="_blank" title="www.slavi-photography.com"><b>www.slavi-photography.com</b></a><br /> Фотографския свят на Слави<br /><br /></div>
<div><a rel="nofollow" target="_blank" title="World's largest online newspaper and magazine directory for local, national and international news." href="http://easynewspapers.com">Online Newspapers and Magazines</a><br />World's largest online newspaper and magazine directory for local, national and international news.<br /><br /><a rel="nofollow" target="_blank" title="“Верея&quot; - училище за български народни танци" href="http://www.folk-chicago.com/">“Верея"</a><br />Училище за български народни танци</div>		</div>
			<div class="moduletable">
					<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/14.html" target="_blank"><img src="http://bulgaria-weekly.com/images/banners/cross-bg_net.jpg" alt="Банер" /></a>	</div>

</div>
		</div>
			<div class="moduletable">
					<h3>Партньори</h3>
					<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/16.html" target="_blank"><img src="http://bulgaria-weekly.com/images/banners/klassa_baner-150x50.jpg" alt="Банер" /></a>	</div>
<div class="banneritem"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" border="0" width="150" height="60">
						<param name="movie" value="http://bulgaria-weekly.com/images/banners/vzor.swf"><embed src="http://bulgaria-weekly.com/images/banners/vzor.swf" loop="false" pluginspage="http://www.macromedia.com/go/get/flashplayer" type="application/x-shockwave-flash" width="150" height="60"></embed>
					</object>	</div>
<div class="banneritem"><a href="/component/banners/click/13.html" target="_blank"><img src="http://bulgaria-weekly.com/images/banners/7post_net.jpg" alt="Банер" /></a>	</div>
<div class="banneritem"><a href="/component/banners/click/22.html" target="_blank"><img src="http://bulgaria-weekly.com/images/banners/radiorosa_150x.jpg" alt="Банер" /></a>	</div>

</div>
		</div>
			<div class="moduletable_menu">
					<h3>Навигация</h3>
					<ul class="menu"><li class="item248"><a href="http://bulgaria-weekly.com/"><span>Начало</span></a></li><li class="parent active item197"><a href="/the-week.html"><span>Седмицата</span></a><ul><li class="item199"><a href="/the-week/world.html"><span>Свят</span></a></li><li class="item342"><a href="/the-week/traditions.html"><span>Традиции</span></a></li><li class="item198"><a href="/the-week/bulgaria.html"><span>България</span></a></li><li class="item285"><a href="/the-week/usa.html"><span>САЩ</span></a></li><li class="item286"><a href="/the-week/chicago-chronicles.html"><span>Чикагски Хроники</span></a></li><li class="item201"><a href="/the-week/culture.html"><span>Култура</span></a></li><li class="item274"><a href="/the-week/business.html"><span>Бизнес</span></a></li><li id="current" class="active item276"><a href="/the-week/analysis.html"><span>Анализи</span></a></li><li class="item275"><a href="/the-week/persons.html"><span>Личности</span></a></li><li class="item200"><a href="/the-week/sport.html"><span>Спорт</span></a></li></ul></li><li class="parent item176"><a href="/consultations.html"><span>Консултации</span></a></li><li class="parent item181"><a href="/interesting.html"><span>Интересно</span></a></li><li class="parent item324"><a href="/classifieds.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;"><span>Малки обяви</span></a></li><li class="item328"><a href="/subscription-for-newspaper-bulgaria.html"><span>Абонамент</span></a></li><li class="parent item317"><a href="/contact-us.html"><span>Контакт</span></a></li><li class="parent item330"><a href="#"><span>ENGLISH</span></a></li><li class="parent item340"><a href="#"><span>Връзки</span></a></li><li class="item363"><a href="/website-map.html"><span>Карта на сайта</span></a></li></ul>		</div>
	
				</div>
			</div>
					</div>

	</div><br />
	<!-- END: COLUMNS -->
	
</div></div></div>

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap" class="clearfix">
	<div id="ja-footer">
		
		<small>&#169; 2017 Вестник БЪЛГАРИЯ - вестникът на българите в САЩ. Всички права запазени . Designed by 
<a href="http://sohostudio-design.co.uk/" title="Visit SOHO Studio!" target="blank">SOHO STUDIO</a>.</small>
<!--<small><a href="http://www.joomla-bg.com">Джумла!</a> е безплатен софтуер под <a href="http://www.gnu.org/licenses/gpl-2.0.html">ГНУ/ГПЛ лиценз.</a></small> -->

		<div class="ja-cert">
  		
 	  </div>
	</div>
</div>
<!-- END: FOOTER -->

</div>


<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7331527-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>

</html>